WERBUNG

WERBUNG

Der Camping-Channel

Mittwoch, 15. Juli 2020

          

Das Wetter in: 

STARTSEITE | EINTRAG ANMELDEN | NACHRICHTEN | TERMINE | FORUM | ANZEIGENMARKT
ACHTUNG: Sie befinden sich im alten Diskussionsforum. Hier können Sie nur lesen, jedoch nicht auf vorhandene Themen antworten. Zum neuen Forum geht es hier.
 Betreff: RE: Stromproblem
Autor: HDulm (web-ob.rzone.de)
Datum:   11.09.09 17:58

Hallo Fonsi,
mein Wowa hat weitgehend eine 12Volt-Versorgung. Wenn nun diverse 12Volt-Leuchten beispielsweise angeschaltet sind und nun die Wasserpumpe zugeschaltet wird, so sinkt die Helligkeit geringfügig ab. Ich denke, dies ist normal je nach Auslegung der Kapazität. Wenn jedoch das Licht stark flackert oder sogar ganz aus geht, so ist dies ein Fall für den Wowa-Fachmann, d.h. der Umformer oder die Steckverbindungen sind nicht ok.
Grüßle
HDulm

 Themen Autor  Datum
 Stromproblem  
Fonsi 10.09.09 20:53 
 RE: Stromproblem  
Roland-W 10.09.09 23:03 
 RE: Stromproblem  
Fonsi 11.09.09 15:28 
 RE: Stromproblem  
HDulm 11.09.09 17:58 
 RE: Stromproblem  
Frank02 11.09.09 21:42 
 RE: Stromproblem  
Roland-W 11.09.09 22:48 
 RE: Stromproblem  
röhrich 14.09.09 21:01 
 RE: Stromproblem  
Fonsi 16.09.09 14:25 
 RE: Stromproblem  
röhrich 17.09.09 21:43 
 RE: Stromproblem  
peer 20.09.09 08:45 
 RE: Stromproblem  
Fonsi 21.09.09 16:26 

eMail senden nach oben

[STARTSEITE]   [EINTRAG ANMELDEN]   [NACHRICHTEN]   [TERMINE]   [FORUM]   [ANZEIGENMARKT]
©2000-2018 maxxweb.de Internet-Dienstleistungen
[IMPRESSUM]   [DATENSCHUTZERKLÄRUNG]


WERBUNG

WERBUNG